2N

2N EasyGate IP 4G VoLTE/VOIP (AU) 5023001AU

SKU: 5023001AU Streepjescode: 8595159516462
Normale prijs 2 995 SEK
Leverbaar op bestelling
Identifiers & specifications
  • Type Intercom
  • Compatibel met 2N
  • SKU 5023001AU
  • Barcode 8595159516462

2N EasyGate IP 4G VoLTE/VOIP (model 5023001E )

Vergroot de mogelijkheden van uw liftintercom met de 2N EasyGate IP 4G VoLTE/VOIP , de geavanceerde oplossing voor moderne telefoniebehoeften. Nu met USB-C-connectiviteit en een vernieuwde gebruikersinterface.

Belangrijkste kenmerken:

2N® EasyGate IP is een van de eerste VoIP-ready 4G-gateways op de markt! Met deze gateway stapt u eenvoudig in de wereld van IP-technologie en zet u een stap naar toekomstbestendigheid van uw liftoplossing. 2N® EasyGate IP vervangt traditionele vaste lijnen op basis van verouderde analoge technologie. Het biedt ook een oplossing voor de problemen die gepaard gaan met de aanstaande sluiting van 2G- en 3G-netwerken en de beperkte betrouwbaarheid van DTMF-transmissie. Kortom, het is een perfecte oplossing voor noodcommunicatiesystemen in de huidige liftindustrie.

  • Ondersteuning voor 2G/3G/4G VoLTE: geniet van kristalheldere telefoongesprekken met Voice over LTE-technologie, waardoor u verzekerd bent van superieure gesprekskwaliteit en betrouwbaarheid.
  • Ondersteund door robuuste infrastructuurmogelijkheden: Naadloze verbinding met 2N-liftsystemen voor volledige controle over uw liften, voer tests op afstand uit en nog veel meer.
  • Snelle en efficiënte installatie: past moeiteloos in elke schacht met snelle en eenvoudige flexibele montage. (Inbegrepen in de doos)
  • Dual-SIM-ondersteuning voor extra veiligheid: blijf verbonden dankzij de flexibiliteit van back-up of meerdere netwerkaanbieders.
  • Gebruiksvriendelijke installatie: intuïtieve configuratiehulpmiddelen zorgen voor een snelle en probleemloze installatie.
  • Energiezuinig: Voorzien van energiebesparende functies voor kostenbesparing op de lange termijn. Bovendien kunt u de noodbatterijen in enkele seconden vervangen.

Bespaar tijd en geld bij het installeren van intercomsystemen en profiteer van een veilige, betrouwbare en moderne oplossing.

2N EasyGate IP 4G VoLTE/VOIP 5023001E - Lift-Spares.se

Technische specificaties:

Voeding

  • Type: 12V, 1A
  • Ingangsspanningsbereik: 9 - 30 V DC van een externe bron
  • Back-upvoeding: 4x AA-batterijen, met continue bewaking

Mobiel netwerk

  • LTE-banden:
    • EU: B1, B3, B5, B7, B8, B20
    • AU: B2, B4, B5, B7, B8, B28, B40
  • UMTS-banden:
    • EU: 850/900/2100 MHz
    • AU: 850/900/1900/2100 MHz
  • GSM-banden:
    • EU: EGSM 900 MHz, GSM 1800 MHz
    • AU: EGSM 850/900 MHz, GSM 1800/1900 MHz
  • Ondersteuning voor SIM-kaarten: twee sleuven (1,8 V en 3 V)

VoIP

  • Ondersteunde protocollen:
    • SIP (RFC3261) over UDP
    • SIP's (Secure SIP)
    • SRTP (Secure Real-Time Protocol)
  • DTMF (Dual-Tone Multi-Frequency):
    • In-band: analoge DTMF geïntegreerd met het spraakkanaal
    • SIP INFO (RFC 2976): Verzonden als onderdeel van de SIP-berichttekst
    • RTP-gebeurtenis (RFC 2833): gecodeerd in de RTP-stream

Antenne

  • Connectortype: SMA
  • Impedantie: 50Ω

Lijninterface

  • Type: FXS-interface met schroefklemmen

Configuratie en upgrades

  • Lokale configuratie: web-UI toegankelijk via USB
  • Cloudbeheer: 2N Elevator Center

Fysieke en omgevingsspecificaties

  • Afmetingen: 195 × 119 × 61 mm
  • Gewicht: 600 g
  • Vochtigheid: Maximaal 90%, niet-condenserend
  • IP-classificatie: IP43
  • Bedrijfstemperatuur: -40°C tot +85°C

Indicatoren en certificeringen

  • Status-LED's: stroom, mobiel netwerk, FXS-lijn, data, signaalsterkte
  • Certificeringen:
    • EN 62368-1, EN 81-28 , EN 301489-1, EN 301489-7
    • EN 301511, EN 301908-1, EN 301908-2, EN 301908-13
    • EN 62311, EN 63000, EN 12016, FCC deel 15b
    • UL 62368-1, PTCRB, ICES-003 uitgave 6
    • CSA C22.2 nr. 62368-1, AS/CA S003.1, S003.3
    • S042.1, S042.4, AS/NZS 62368.1 App ZZ

EasyGate IP Snelstartgids