2N

2N EasyGate IP 4G VoLTE/VOIP (USA) 5023001US

SKU: 5023001US Kod kreskowy: 8595159516455
Cena regularna 2 995 SEK
Dostępny na zamówienie
Identifiers & specifications
  • Typ Awiofon
  • Kompatybilny z 2N
  • SKU 5023001US
  • Barcode 8595159516455

2N EasyGate IP 4G VoLTE/VOIP (Model 5023001E )

Ulepsz możliwości interkomu Elevator dzięki 2N EasyGate IP 4G VoLTE/VOIP , najnowocześniejszemu rozwiązaniu dla nowoczesnych potrzeb telefonicznych. Teraz z łącznością USB-C i zaktualizowanym interfejsem użytkownika.

Główne cechy:

2N® EasyGate IP to jedna z pierwszych gotowych na VoIP bram 4G na rynku! Dzięki tej bramie możesz łatwo wejść do świata technologii IP i zrobić krok w kierunku zabezpieczenia swojego rozwiązania windy na przyszłość. 2N® EasyGate IP działa jako zamiennik tradycyjnych linii stacjonarnych opartych na przestarzałej technologii analogowej. Rozwiązuje również problemy związane z nadchodzącym wyłączeniem sieci 2G i 3G oraz ograniczoną niezawodnością transmisji DTMF. Po prostu idealnie pasuje do systemów komunikacji alarmowej w dzisiejszym przemyśle wind.

  • Obsługa VoLTE 2G/3G/4G: Ciesz się krystalicznie czystymi połączeniami głosowymi dzięki technologii Voice over LTE, która gwarantuje doskonałą jakość i niezawodność połączeń.
  • Wsparcie solidnej infrastruktury: bezproblemowe łączenie się z systemami 2N Elevator w celu uzyskania pełnej kontroli nad windami, przeprowadzanie zdalnych testów i wiele więcej.
  • Szybkie i wydajne mocowanie: Bez problemu pasuje do każdego wału dzięki szybkiemu i łatwemu, elastycznemu montażowi. (Dołączone do zestawu)
  • Obsługa dwóch kart SIM dla większego bezpieczeństwa: zachowaj łączność i korzystaj z możliwości tworzenia kopii zapasowych lub korzystania z usług wielu dostawców sieci.
  • Łatwa konfiguracja: Intuicyjne narzędzia konfiguracyjne sprawiają, że instalacja jest szybka i bezproblemowa.
  • Energooszczędność: Wyposażone w funkcje oszczędzania energii pozwalające na długoterminowe oszczędności oraz umożliwiające wymianę baterii awaryjnych w ciągu kilku sekund.

Zmniejsz koszty i czas poświęcony na instalację systemów domofonowych, zapewniając jednocześnie bezpieczne, niezawodne i nowoczesne rozwiązanie.

2N EasyGate IP 4G VoLTE/VOIP 5023001E - Lift-Spares.se

Dane techniczne:

Zasilacz

  • Typ: 12V, 1A
  • Zakres napięcia wejściowego: 9 - 30 V DC ze źródła zewnętrznego
  • Zasilanie awaryjne: 4 baterie AA z ciągłym monitorowaniem

Sieć komórkowa

  • Pasma LTE:
    • UE: B1, B3, B5, B7, B8, B20
    • Australia: B2, B4, B5, B7, B8, B28, B40
  • Pasma UMTS:
    • UE: 850/900/2100 MHz
    • Częstotliwość: 850/900/1900/2100 MHz
  • Pasma GSM:
    • UE: EGSM 900 MHz, GSM 1800 MHz
    • AU: EGSM 850/900 MHz, GSM 1800/1900 MHz
  • Obsługa kart SIM: Dwa gniazda (1,8 V i 3 V)

VoIP

  • Obsługiwane protokoły:
    • SIP (RFC3261) przez UDP
    • SIP (bezpieczny protokół SIP)
    • SRTP (bezpieczny protokół czasu rzeczywistego)
  • DTMF (dwutonowy, wieloczęstotliwościowy):
    • W paśmie: Analogowe DTMF zintegrowane z kanałem głosowym
    • INFORMACJE SIP (RFC 2976): przesyłane jako część treści wiadomości SIP
    • Wydarzenie RTP (RFC 2833): Zakodowane w strumieniu RTP

Antena

  • Typ złącza: SMA
  • Impedancja: 50Ω

Interfejs liniowy

  • Typ: Interfejs FXS z zaciskami śrubowymi

Konfiguracja i uaktualnienia

  • Konfiguracja lokalna: Interfejs użytkownika sieci Web dostępny przez USB
  • Zarządzanie chmurą: 2N Elevator Center

Specyfikacje fizyczne i środowiskowe

  • Wymiary: 195 x 119 x 61 mm
  • Waga: 600 g
  • Wilgotność: maksymalnie 90%, bez kondensacji
  • Stopień ochrony IP: IP43
  • Temperatura pracy: -40°C do +85°C

Wskaźniki i certyfikaty

  • Diody LED stanu: zasilanie, sieć komórkowa, linia FXS, dane, siła sygnału
  • Certyfikaty:
    • EN 62368-1, EN 81-28 , EN 301489-1, EN 301489-7
    • EN 301511, EN 301908-1, EN 301908-2, EN 301908-13
    • EN 62311, EN 63000, EN 12016, FCC Część 15b
    • UL 62368-1, PTCRB, ICES-003 Wydanie 6
    • CSA C22.2 nr 62368-1, AS/CA S003.1, S003.3
    • S042.1, S042.4, AS/NZS 62368.1 Aplikacja ZZ

EasyGate IP Szybki przewodnik