2N EasyGate IP 4G VoLTE/VOIP (AU) 5023001AU
- Type Interphone
- Compatible avec 2N
- SKU 5023001AU
2N EasyGate IP 4G VoLTE/VOIP (Modèle 5023001E )
Améliorez les capacités de votre interphone d'ascenseur avec le 2N EasyGate IP 4G VoLTE/VOIP , la solution de pointe pour les besoins de téléphonie modernes. Désormais doté d'une connectivité USB-C et d'une interface utilisateur améliorée.
Caractéristiques principales :
2N® EasyGate IP est l'une des premières passerelles 4G compatibles VoIP du marché ! Grâce à elle, vous accédez facilement à la technologie IP et assurez la pérennité de votre solution d'ascenseur. 2N® EasyGate IP remplace les lignes fixes traditionnelles basées sur une technologie analogique obsolète. Elle résout également les problèmes liés à la fermeture prochaine des réseaux 2G et 3G, ainsi qu'à la fiabilité limitée des transmissions DTMF. En bref, elle s'intègre parfaitement aux systèmes de communication d'urgence du secteur des ascenseurs.
- Prise en charge VoLTE 2G/3G/4G : profitez d'appels vocaux d'une clarté cristalline grâce à la technologie Voice over LTE, garantissant une qualité d'appel et une fiabilité supérieures.
- Bénéficiez de possibilités d'infrastructure robustes : connectez-vous de manière transparente aux systèmes d'ascenseurs 2N pour avoir un contrôle total sur vos ascenseurs, effectuer des tests à distance et bien plus encore.
- Installation rapide et efficace : s'adapte facilement à n'importe quel arbre grâce à un montage flexible, rapide et facile. (Inclus dans la boîte)
- Prise en charge double SIM pour plus de sécurité : restez connecté avec flexibilité pour la sauvegarde ou plusieurs fournisseurs de réseau.
- Configuration conviviale : les outils de configuration intuitifs rendent l'installation rapide et sans tracas.
- Efficacité énergétique : Conçu avec des fonctionnalités d'économie d'énergie pour des économies à long terme et la possibilité de remplacer les batteries de secours en quelques secondes seulement.
Réduisez les coûts et le temps consacré à l’installation de systèmes d’interphone tout en offrant une solution sûre, fiable et moderne.
Spécifications techniques :
Alimentation électrique
- Type : 12 V, 1 A
- Plage de tension d'entrée : 9 - 30 V CC à partir d'une source externe
- Alimentation de secours : 4 piles AA, avec surveillance continue
Réseau cellulaire
- Bandes LTE :
- UE : B1, B3, B5, B7, B8, B20
- AU : B2, B4, B5, B7, B8, B28, B40
- Bandes UMTS :
- UE : 850/900/2100 MHz
- AU : 850/900/1900/2100 MHz
- Bandes GSM :
- UE : EGSM 900 MHz, GSM 1800 MHz
- AU : EGSM 850/900 MHz, GSM 1800/1900 MHz
- Prise en charge de la carte SIM : deux emplacements (1,8 V et 3 V)
VoIP
- Protocoles pris en charge :
- SIP (RFC3261) sur UDP
- SIP (Secure SIP)
- SRTP (protocole sécurisé en temps réel)
- DTMF (multifréquence à double tonalité) :
- En bande : DTMF analogique intégré au canal vocal
- SIP INFO (RFC 2976) : transmis dans le cadre du corps du message SIP
- Événement RTP (RFC 2833) : codé dans le flux RTP
Antenne
- Type de connecteur : SMA
- Impédance : 50Ω
Interface de ligne
- Type : Interface FXS avec borniers à vis
Configuration et mises à niveau
- Configuration locale : interface Web accessible via USB
- Gestion du cloud : 2N Elevator Center
Spécifications physiques et environnementales
- Dimensions : 195 × 119 × 61 mm
- Poids : 600 g
- Humidité : Maximum 90 %, sans condensation
- Indice de protection IP : IP43
- Température de fonctionnement : -40°C à +85°C
Indicateurs et certifications
- Voyants d'état : alimentation, réseau cellulaire, ligne FXS, données, intensité du signal
- Certifications:
- EN 62368-1, EN 81-28 , EN 301489-1, EN 301489-7
- EN 301511, EN 301908-1, EN 301908-2, EN 301908-13
- EN 62311, EN 63000, EN 12016, FCC partie 15b
- UL 62368-1, PTCRB, ICES-003 Édition 6
- CSA C22.2 n° 62368-1, AS/CA S003.1, S003.3
- S042.1, S042.4, AS/NZS 62368.1 App ZZ