2N EasyGate IP 4G VoLTE/VOIP (USA) 5023001US
- Tipo Intercomunicador
- Compatible con 2N
- SKU 5023001US
2N EasyGate IP 4G VoLTE/VOIP (modelo 5023001E )
Mejore las funciones de intercomunicación de su ascensor con el 2N EasyGate IP 4G VoLTE/VOIP , la solución de vanguardia para las necesidades de telefonía modernas. Ahora con conectividad USB-C e interfaz de usuario actualizada.
Características principales:
2N® EasyGate IP es una de las primeras puertas de enlace 4G compatibles con VoIP del mercado. Con esta puerta de enlace, podrá acceder fácilmente al mundo de la tecnología IP y preparar su ascensor para el futuro. 2N® EasyGate IP sustituye las líneas fijas tradicionales basadas en tecnología analógica obsoleta. Además, soluciona los problemas derivados del inminente cierre de las redes 2G y 3G, así como la limitada fiabilidad de la transmisión DTMF. En resumen, se integra a la perfección en los sistemas de comunicación de emergencia del sector actual de los ascensores.
- Compatibilidad con VoLTE 2G/3G/4G: disfrute de llamadas de voz nítidas con la tecnología Voice over LTE, que garantiza una calidad y confiabilidad de llamadas superiores.
- Respaldado por sólidas posibilidades de infraestructura: conéctese sin problemas a los sistemas 2N Elevator para tener control total sobre sus ascensores, realizar pruebas remotas y mucho más.
- Instalación rápida y eficiente: Se adapta fácilmente a cualquier eje con un montaje flexible, rápido y sencillo. (Incluido en la caja)
- Compatibilidad con doble SIM para mayor seguridad: manténgase conectado con flexibilidad para copias de seguridad o múltiples proveedores de red.
- Configuración fácil de usar: las herramientas de configuración intuitivas hacen que la instalación sea rápida y sin complicaciones.
- Eficiencia energética: Construido con funciones de ahorro de energía para ahorrar costos a largo plazo y la capacidad de reemplazar baterías de emergencia en cuestión de segundos.
Reduzca los costos y el tiempo invertidos en la instalación de sistemas de intercomunicación al tiempo que ofrece una solución segura, confiable y moderna.
Especificaciones técnicas:
Fuente de alimentación
- Tipo: 12 V, 1 A
- Rango de voltaje de entrada: 9 - 30 V CC desde una fuente externa
- Energía de respaldo: 4 baterías AA, con monitoreo continuo
Red celular
- Bandas LTE:
- UE: B1, B3, B5, B7, B8, B20
- Australia: B2, B4, B5, B7, B8, B28, B40
- Bandas UMTS:
- UE: 850/900/2100 MHz
- AU: 850/900/1900/2100 MHz
- Bandas GSM:
- UE: EGSM 900 MHz, GSM 1800 MHz
- AU: EGSM 850/900 MHz, GSM 1800/1900 MHz
- Compatibilidad con tarjetas SIM: ranuras dobles (1,8 V y 3 V)
VoIP
- Protocolos soportados:
- SIP (RFC3261) sobre UDP
- SIP (SIP seguro)
- SRTP (Protocolo seguro en tiempo real)
- DTMF (multifrecuencia de doble tono):
- En banda: DTMF analógico integrado con el canal de voz
- INFORMACIÓN SIP (RFC 2976): Se transmite como parte del cuerpo del mensaje SIP
- Evento RTP (RFC 2833): codificado dentro del flujo RTP
Antena
- Tipo de conector: SMA
- Impedancia: 50Ω
Interfaz de línea
- Tipo: Interfaz FXS con bloques de terminales de tornillo
Configuración y actualizaciones
- Configuración local: interfaz web accesible a través de USB
- Gestión de la nube: 2N Elevator Center
Especificaciones físicas y ambientales
- Dimensiones: 195 × 119 × 61 mm
- Peso: 600 g
- Humedad: Máximo 90%, sin condensación
- Clasificación IP: IP43
- Temperatura de funcionamiento: -40 °C a +85 °C
Indicadores y Certificaciones
- LED de estado: Energía, red celular, línea FXS, datos, intensidad de la señal
- Certificaciones:
- EN 62368-1, EN 81-28 , EN 301489-1, EN 301489-7
- EN 301511, EN 301908-1, EN 301908-2, EN 301908-13
- EN 62311, EN 63000, EN 12016, FCC Parte 15b
- UL 62368-1, PTCRB, ICES-003 Edición 6
- CSA C22.2 N.° 62368-1, AS/CA S003.1, S003.3
- S042.1, S042.4, AS/NZS 62368.1 Aplicación ZZ