2N EasyGate IP 4G VoLTE/VOIP (USA) 5023001US
- Tipo Citofono
- Compatibile con 2N
- SKU 5023001US
2N EasyGate IP 4G VoLTE/VOIP (modello 5023001E )
Migliora le funzionalità del tuo citofono per ascensori con 2N EasyGate IP 4G VoLTE/VOIP , la soluzione all'avanguardia per le moderne esigenze di telefonia. Ora con connettività USB-C e interfaccia utente aggiornata.
Caratteristiche principali:
2N® EasyGate IP è uno dei primi gateway 4G VoIP-ready sul mercato! Con questo gateway, puoi entrare facilmente nel mondo della tecnologia IP e fare un passo avanti verso una soluzione per ascensori a prova di futuro. 2N® EasyGate IP sostituisce le tradizionali linee fisse basate sull'obsoleta tecnologia analogica. Risolve anche i problemi legati alla prossima disattivazione delle reti 2G e 3G e alla limitata affidabilità della trasmissione DTMF. Semplicemente, si integra perfettamente nei sistemi di comunicazione di emergenza del settore ascensoristico odierno.
- Supporto VoLTE 2G/3G/4G: goditi chiamate vocali cristalline con la tecnologia Voice over LTE, che garantisce una qualità di chiamata e un'affidabilità superiori.
- Dotato di solide possibilità infrastrutturali: connettiti senza problemi ai sistemi 2N Elevator per avere il pieno controllo dei tuoi ascensori, eseguire test da remoto e molto altro.
- Installazione rapida ed efficiente: si adatta facilmente a qualsiasi albero con un montaggio flessibile, rapido e semplice. (Incluso nella confezione)
- Supporto Dual-SIM per una maggiore sicurezza: resta connesso con la flessibilità necessaria per il backup o per più provider di rete.
- Configurazione intuitiva: gli strumenti di configurazione intuitivi rendono l'installazione rapida e senza problemi.
- Efficienza energetica: dotato di funzioni di risparmio energetico per risparmi sui costi a lungo termine e della possibilità di sostituire le batterie di emergenza in pochi secondi.
Riduci i costi e i tempi impiegati per l'installazione dei sistemi di interfono, offrendo al contempo una soluzione sicura, affidabile e moderna.
Specifiche tecniche:
Alimentazione elettrica
- Tipo: 12V, 1A
- Intervallo di tensione in ingresso: 9 - 30 V CC da una fonte esterna
- Alimentazione di backup: 4 batterie AA, con monitoraggio continuo
Rete cellulare
- Bande LTE:
- UE: B1, B3, B5, B7, B8, B20
- AU: B2, B4, B5, B7, B8, B28, B40
- Bande UMTS:
- UE: 850/900/2100 MHz
- AU: 850/900/1900/2100 MHz
- Bande GSM:
- UE: EGSM 900 MHz, GSM 1800 MHz
- AU: EGSM 850/900 MHz, GSM 1800/1900 MHz
- Supporto scheda SIM: doppio slot (1,8 V e 3 V)
VoIP
- Protocolli supportati:
- SIP (RFC3261) su UDP
- SIP (SIP sicuro)
- SRTP (protocollo sicuro in tempo reale)
- DTMF (Dual-Tone Multi-Frequency):
- In banda: DTMF analogico integrato con il canale vocale
- SIP INFO (RFC 2976): Trasmesso come parte del corpo del messaggio SIP
- Evento RTP (RFC 2833): codificato all'interno del flusso RTP
Antenna
- Tipo di connettore: SMA
- Impedenza: 50Ω
Interfaccia di linea
- Tipo: Interfaccia FXS con morsetti a vite
Configurazione e aggiornamenti
- Configurazione locale: interfaccia utente Web accessibile tramite USB
- Gestione cloud: 2N Elevator Center
Specifiche fisiche e ambientali
- Dimensioni: 195 × 119 × 61 mm
- Peso: 600 g
- Umidità: massimo 90%, senza condensa
- Grado di protezione IP: IP43
- Temperatura di funzionamento: da -40°C a +85°C
Indicatori e Certificazioni
- LED di stato: alimentazione, rete cellulare, linea FXS, dati, potenza del segnale
- Certificazioni:
- EN 62368-1, EN 81-28 , EN 301489-1, EN 301489-7
- EN 301511, EN 301908-1, EN 301908-2, EN 301908-13
- EN 62311, EN 63000, EN 12016, FCC Parte 15b
- UL 62368-1, PTCRB, ICES-003 Edizione 6
- CSA C22.2 n. 62368-1, AS/CA S003.1, S003.3
- S042.1, S042.4, AS/NZS 62368.1 App ZZ