2N EasyGate IP 4G VoLTE/VOIP (AU) 5023001AU
- Produkttype Samtaleanlæg
- Kompatibel med 2N
- SKU 5023001AU
2N EasyGate IP 4G VoLTE/VOIP (model 5023001E )
Forbedr dine elevatorintercom-funktioner med 2N EasyGate IP 4G VoLTE/VOIP , den banebrydende løsning til moderne telefonibehov. Nu med USB-C-tilslutning og opdateret brugergrænseflade.
Nøglefunktioner:
2N® EasyGate IP er en af de første VoIP-kompatible 4G-gateways på markedet! Med denne gateway kan du nemt træde ind i IP-teknologiens verden og fremtidssikre din elevatorløsning. 2N® EasyGate IP erstatter traditionelle fastnetlinjer baseret på forældet analog teknologi. Den løser også problemer med den kommende nedlukning af 2G- og 3G-netværk og med begrænset pålidelighed af DTMF-transmission. Den passer ganske enkelt perfekt ind i nødkommunikationssystemer i elevatorbranchen i dag.
- 2G/3G/4G VoLTE-understøttelse: Nyd krystalklare taleopkald med Voice over LTE-teknologi, der sikrer overlegen opkaldskvalitet og pålidelighed.
- Understøttet af robuste infrastrukturmuligheder: Opret problemfri forbindelse til 2N Elevator-systemer for at få fuld kontrol over dine elevatorer, udføre fjerntests og meget mere.
- Hurtig og effektiv opsætning: Passer ubesværet i enhver skaft med hurtig og nem fleksibel montering. (Inkluderet i kassen)
- Dobbelt SIM-kort-understøttelse for ekstra sikkerhed: Hold forbindelsen med fleksibilitet til backup eller flere netværksudbydere.
- Brugervenlig opsætning: Intuitive konfigurationsværktøjer gør installationen hurtig og problemfri.
- Energieffektiv: Bygget med strømbesparende funktioner for langsigtede omkostningsbesparelser og muligheden for at udskifte nødbatterier på få sekunder.
Reducer omkostninger og tid brugt på installation af intercom-systemer, og lever samtidig en sikker, pålidelig og moderne løsning.
Tekniske specifikationer:
Strømforsyning
- Type: 12V, 1A
- Indgangsspændingsområde: 9 - 30V DC fra en ekstern kilde
- Backup-strøm: 4x AA-batterier, med kontinuerlig overvågning
Mobilnetværk
- LTE-bånd:
- EU: B1, B3, B5, B7, B8, B20
- AU: B2, B4, B5, B7, B8, B28, B40
- UMTS-bånd:
- EU: 850/900/2100 MHz
- AU: 850/900/1900/2100 MHz
- GSM-bånd:
- EU: EGSM 900 MHz, GSM 1800 MHz
- AU: EGSM 850/900 MHz, GSM 1800/1900 MHz
- SIM-kortunderstøttelse: Dobbelte slots (1,8V og 3V)
VoIP
- Understøttede protokoller:
- SIP (RFC3261) over UDP
- SIP'er (Secure SIP)
- SRTP (sikker realtidsprotokol)
- DTMF (Dual-Tone Multi-Frequency):
- In-band: Analog DTMF integreret med talekanalen
- SIP INFO (RFC 2976): Sendes som en del af SIP-meddelelsesteksten
- RTP-hændelse (RFC 2833): Kodet i RTP-strømmen
Antenne
- Stiktype: SMA
- Impedans: 50Ω
Linjegrænseflade
- Type: FXS-grænseflade med skrueterminalblokke
Konfiguration og opgraderinger
- Lokal konfiguration: Webgrænseflade tilgængelig via USB
- Cloud-administration: 2N Elevator Center
Fysiske og miljømæssige specifikationer
- Dimensioner: 195 × 119 × 61 mm
- Vægt: 600 g
- Luftfugtighed: Maksimum 90%, ikke-kondenserende
- IP-klassificering: IP43
- Driftstemperatur: -40°C til +85°C
Indikatorer og certificeringer
- Status-LED'er: Strøm, mobilnetværk, FXS-linje, data, signalstyrke
- Certificeringer:
- EN 62368-1, EN 81-28 , EN 301489-1, EN 301489-7
- EN 301511, EN 301908-1, EN 301908-2, EN 301908-13
- EN 62311, EN 63000, EN 12016, FCC del 15b
- UL 62368-1, PTCRB, ICES-003 Udgave 6
- CSA C22.2 nr. 62368-1, AS/CA S003.1, S003.3
- S042.1, S042.4, AS/NZS 62368.1 App ZZ